hove99

4 Reputation

2 Badges

16 years, 1 days

MaplePrimes Activity


These are replies submitted by hove99

I just fixed my problem on Ubuntu 7.10 64 bit by installing the debian package: ia32-libs sudo apt-get install ia32-libs Then everything ran perfectly. I think the package enables the 64 bit system to run 32 bit programs, like lmutil, which does not work on my system. lmutil is used to determine the flexlm host id of the system. See this for more information: http://beta.mapleprimes.com/blog/psz/maple-11-64-bit-x86-64-linux-does-not-work
Same problem here on my Ubuntu 7.10 64 bit system with Maple 11!
Page 1 of 1