ptroubador

48 Reputation

4 Badges

15 years, 165 days

MaplePrimes Activity


These are replies submitted by ptroubador

The first example worked out fine. The second example of sqrt (3x-1)/x. When I work this out by hand, I get -2-3x/2x^2 times sqrt3x-1., where maple gave me Any suggestions where I made the error? Another differentiate problem1/x+1+1/x-1, maple give me the answer of 1/(x+1)^2-1/(x-1)^2, though when I work it by hand i arrive at -2x^2-2/(x^2-1)^2. Can you point out which is correct, or if maple is correct or I am correct. Where did I go wrong checking my work with maple? I am fairly sure my work by hand is correct. Thoughts?
 
 
Please explain your second sentence in Maple terms so I understand Maple. Do I have to plug the answer in the orig eq to get my answer? After I am entering my equation, I am using control =. Is this right command or do I use right click? I made the command on problem 2, and I came up with -32. Where am I going wrong, perhaps I am not reading your answer in Maple terms. 
 
P.Miller
 
 
Please explain your second sentence in Maple terms so I understand Maple. Do I have to plug the answer in the orig eq to get my answer? After I am entering my equation, I am using control =. Is this right command or do I use right click? I made the command on problem 2, and I came up with -32. Where am I going wrong, perhaps I am not reading your answer in Maple terms. 
 
P.Miller
 
 
 
 
As I am relatively new to Maple, I barely used Maple 11 before 12 came out, so I am still in the learning phase of the commands, so bear with me. In problem 1 I did the eval, but I came up with the slope of y=6. Is there a syntax that I forgot to put? Maybe there is one step I missed, as I noticed that yuour response equation was different than the equation I wrote. Thanks Again for your help.
 
 
P.Miller
 
 
 
 
As I am relatively new to Maple, I barely used Maple 11 before 12 came out, so I am still in the learning phase of the commands, so bear with me. In problem 1 I did the eval, but I came up with the slope of y=6. Is there a syntax that I forgot to put? Maybe there is one step I missed, as I noticed that yuour response equation was different than the equation I wrote. Thanks Again for your help.
 
 
P.Miller
Page 1 of 1